<!DOCTYPE html> 
<html lang="fr"><!--[if IE 7 ]><html class="no-js ie ie7"lang="fr"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="fr"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta name="globalsign-domain-verification" content="t_HQBJ1i_S128GCbyDEIkfJ7_RHsKmeFSl1GBDM6YW" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">


<link rel="pingback" href="https://www.fpjq.org/xmlrpc.php">
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<!--[if lt IE 9]><script src="https://www.fpjq.org/wp-content/themes/ns2/js/ie/respond.min.js"></script> <![endif]-->
<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://www.fpjq.org/wp-content/themes/ns2/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link type="text/css" media="all" href="https://www.fpjq.org/wp-content/cache/autoptimize/css/autoptimize_9e89e7a815e17651ce868eda667dd4b4.css" rel="stylesheet" /><title>Congrès 2017 à Sherbrooke • Le rabais pour l’adhésion et le congrès prend fin le 23 octobre - Fédération professionnelle des journalistes du Québec</title>
<meta name="description" content="Pas encore membre de la FPJQ? Adhérez maintenant à la FPJQ et bénéficiez de tarifs spéciaux sur l’inscription au congrès. En profitant de cette offre spéci"/>
<link rel="canonical" href="https://www.fpjq.org/rabais-ladhesion-congres-prend-fin-23-octobre/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Congrès 2017 à Sherbrooke • Le rabais pour l’adhésion et le congrès prend fin le 23 octobre - Fédération professionnelle des journalistes du Québec" />
<meta property="og:description" content="Pas encore membre de la FPJQ? Adhérez maintenant à la FPJQ et bénéficiez de tarifs spéciaux sur l’inscription au congrès. En profitant de cette offre spéci" />
<meta property="og:url" content="https://www.fpjq.org/rabais-ladhesion-congres-prend-fin-23-octobre/" />
<meta property="og:site_name" content="Fédération professionnelle des journalistes du Québec" />
<meta property="article:publisher" content="https://www.facebook.com/pages/FPJQ/256594304445143" />
<meta property="article:section" content="À la une" />
<meta property="article:published_time" content="2017-10-20T08:41:37+00:00" />
<meta property="article:modified_time" content="2017-10-20T08:43:53+00:00" />
<meta property="og:updated_time" content="2017-10-20T08:43:53+00:00" />
<meta property="og:image" content="https://www.fpjq.org/wp-content/uploads/2012/12/combo-300x146.jpg" />
<meta property="og:image:secure_url" content="https://www.fpjq.org/wp-content/uploads/2012/12/combo-300x146.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.fpjq.org\/","name":"F\u00e9d\u00e9ration professionnelle des journalistes du Qu\u00e9bec","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.fpjq.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.fpjq.org\/rabais-ladhesion-congres-prend-fin-23-octobre\/","sameAs":["https:\/\/www.facebook.com\/pages\/FPJQ\/256594304445143","https:\/\/www.youtube.com\/channel\/UCCxQxREz2d3ff-55-8sFqHg","https:\/\/twitter.com\/fpjq"],"@id":"#organization","name":"F\u00e9d\u00e9ration professionnelle des journalistes du Qu\u00e9bec","logo":"https:\/\/www.fpjq.org\/wp-content\/uploads\/2014\/01\/logo_fpjq.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fédération professionnelle des journalistes du Québec &raquo; Flux" href="https://www.fpjq.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fédération professionnelle des journalistes du Québec &raquo; Flux des commentaires" href="https://www.fpjq.org/comments/feed/" />




<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700&#038;ver=4.8.2'  media='all' />
<link rel='stylesheet' id='Ptserif-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700&#038;ver=4.8.2'  media='all' />

<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.5.5'  media='all' />






<script type='text/javascript' src='https://www.fpjq.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>


<link rel='https://api.w.org/' href='https://www.fpjq.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fpjq.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fpjq.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.fpjq.org/?p=138756' />
<link rel="alternate" type="application/json+oembed" href="https://www.fpjq.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpjq.org%2Frabais-ladhesion-congres-prend-fin-23-octobre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fpjq.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpjq.org%2Frabais-ladhesion-congres-prend-fin-23-octobre%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9864285-1', 'fpjq.org');
  ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-138756 single-format-standard">

<div id="wrap">
	<header id="header">
		<div class="container">
   			<nav id="topbar-nav" class="fix"><ul id="nav-topbar" class="fix"><li id="menu-item-57883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57883"><a title="Accueil" href="http://fpjq.org/">Accueil</a></li>
<li id="menu-item-58383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58383"><a title="Publicité" href="https://www.fpjq.org/le-trente/publicite/">Publicité</a></li>
<li id="menu-item-57903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57903"><a title="Mon compte" href="https://www.fpjq.org/billeterie/">Mon compte</a></li>
<li id="menu-item-57913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57913"><a title="Nous joindre" href="https://www.fpjq.org/nous-joindre/">Nous joindre</a></li>
<li class='menu-header-search'><form action='https://www.fpjq.org/' id='searchform' method='get'><input type='text' name='s' id='s' placeholder='Recherche'></form></li><li class='socialbtop'><a href='https://www.facebook.com/pages/FPJQ/256594304445143' target='_blank' title='Facebook'><img src='https://fpjq.org/wp-content/themes/ns2/img/facebook-32-black.png' /></a></li><li class='socialbtop'><a href='https://twitter.com/fpjq' target='_blank' title='TwitterFPJQ'><img src='https://fpjq.org/wp-content/themes/ns2/img/twitter-32-black.png' /></a></li><li class='socialbtop'><a href='https://www.youtube.com/channel/UCCxQxREz2d3ff-55-8sFqHg' target='_blank' title='Youtube FPJQ'><img src='https://fpjq.org/wp-content/themes/ns2/img/youtube-32-black.png' /></a></li><li class='socialbtop rssfeedlink'><a href='https://www.fpjq.org/feed/' target='_blank' title='Flux RSS FPJQ'><img src='https://fpjq.org/wp-content/themes/ns2/img/rss-32-black.png' /></a></li></ul></nav>







			<div id="header-inner" class="fix">			







				<div class="padheader fix">







					<h1 id="logo">



						<a href="https://www.fpjq.org/" rel="home">



							<img src="https://fpjq.org/wp-content/uploads/2014/01/logo_fpjq.jpg" alt="Fédération professionnelle des journalistes du Québec">



						</a>



					</h1>



					<div class="fixdisplay fixbuttonmgb headerbuttons">
  <a href="/le-metier-de-journaliste">
    <div id="bouton1" class="bouton the-tooltip top right auto-width sienna">
    <img src="https://www.fpjq.org/wp-content/themes/ns2/img/boutons/bouton_metier.png" />
      <span>
        <ul>
          <li>Cadre légal</li>
          <li>Devenir journaliste</li>
          <li>Aperçu du milieu</li>
          <li>Formation</li>
          <li>Pour les journalistes étrangers</li>
        </ul>
      </span>
    </div>
  </a>
  <a href="/deontologie" >
    <div id="bouton2" class="bouton the-tooltip top right auto-width sienna">
    <img src="https://www.fpjq.org/wp-content/themes/ns2/img/boutons/bouton_deontologie.png" />
      <span>
        <ul>
          <li>Guide de déontolologie</li>
          <li>Code of ethics</li>
          <li>Formuler une plainte</li>
          <li>Références</li>
        </ul>
      </span>
    </div>
  </a>
  <a href="https://www.fpjq.org/perfectionnement-accueil/" >

    <div id="bouton3" class="bouton the-tooltip top right auto-width sienna">
    <img src="https://www.fpjq.org/wp-content/themes/ns2/img/boutons/bouton_perfectionnement.png" />
      <span>
        <ul>
          <li>Perfectionnement</li>
        </ul>
      </span>
    </div>
  </a>
  <a href="/prix-et-bourses">
    <div id="bouton4" class="bouton the-tooltip bottom right auto-width sienna secondrow">
    <img src="https://www.fpjq.org/wp-content/themes/ns2/img/boutons/bouton_prix.png" />
      <span>
        <ul>
          <li>Prix Judith-Jasmin</li>
          <li>Prix Antoine-Désilet</li>
          <li>Bourse Arthur-Prévost</li>
          <li>Bourse FPCJ</li>
          <li>Prix Lizette-Gervais</li>
          <li>Autres prix et bourses</li>
        </ul>
      </span>
    </div>
  </a>
  <a href="/repertoires/">
    <div id="bouton5" class="bouton the-tooltip bottom right auto-width sienna secondrow">
    <img src="https://www.fpjq.org/wp-content/themes/ns2/img/boutons/bouton_repertoire.png" />
      <span>
        <ul>
          <li>Répertoire des membres</li>
          <li>Répertoire médias</li>
        </ul>
      </span>
    </div>
  </a>
  <a href="/ressources-et-outils">
    <div id="bouton6" class="bouton the-tooltip bottom right auto-width sienna secondrow">
    <img src="https://www.fpjq.org/wp-content/themes/ns2/img/boutons/bouton_ressources.png" />
      <span>
        <ul>
          <li>Dix principes du contrat équitable à la pige</li>
          <li>Associations en journalisme</li>
          <li>Institutions</li>
          <li>Textes de référence</li>
          <li>Jugements</li>
          <li>Blogues</li>
          <li>Outils de travail</li>
          <li>Écoles de journalisme</li>
          <li>Liens divers</li>
          <li>Lois</li>
          <li>Annonces classées</li>
        </ul>
      </span>
    </div>
  </a>
</div>






                    <div class="bandeau">

<!-- Bannière leaderboard -->

			            
			            <!-- Fin bannière leaderboard -->

			            
			            <a href="https://www.fpjq.org/congres/"><img src="https://www.fpjq.org/wp-content/uploads/2017/09/fpjq_gif.gif" alt="bandeau générique" /></a>

                    </div>

				</div>

				<div class="clear"></div>



			</div>





<button id="togglebutton" type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">

	<span>Menu</span>

</button>

			<nav id="header-nav" class="fix select-nav"><ul id="nav" class="fix"><li id="menu-item-59643" class="lienaccueil menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59643"><a href="https://www.fpjq.org"><img src="https://www.fpjq.org/wp-content/themes/ns2/img/accueil-icone.png" /></a></li>
<li id="menu-item-101262" class="hidemenu menu-item menu-item-type-post_type menu-item-object-page menu-item-101262"><a href="https://www.fpjq.org/le-metier-de-journaliste/">Le métier de journaliste</a></li>
<li id="menu-item-101263" class="hidemenu menu-item menu-item-type-custom menu-item-object-custom menu-item-101263"><a href="https://www.fpjq.org/deontologie/">Déontologie</a></li>
<li id="menu-item-101264" class="hidemenu menu-item menu-item-type-custom menu-item-object-custom menu-item-101264"><a href="https://www.fpjq.org/categorie/perfectionnement/">Perfectionnement</a></li>
<li id="menu-item-101265" class="hidemenu menu-item menu-item-type-custom menu-item-object-custom menu-item-101265"><a href="https://www.fpjq.org/prix-et-bourses/">Prix et bourses</a></li>
<li id="menu-item-101266" class="hidemenu menu-item menu-item-type-custom menu-item-object-custom menu-item-101266"><a href="https://www.fpjq.org/repertoires/">Répertoires</a></li>
<li id="menu-item-101267" class="hidemenu menu-item menu-item-type-custom menu-item-object-custom menu-item-101267"><a href="https://www.fpjq.org/ressources-et-outils/">Ressources et outils de travail</a></li>
<li id="menu-item-72383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72383"><a title="Profil" href="#">Profil</a>
<ul  class="sub-menu">
	<li id="menu-item-57943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57943"><a title="Conseil d&rsquo;administration" href="https://www.fpjq.org/profil/conseil-dadministration/">Conseil d&rsquo;administration</a></li>
	<li id="menu-item-57953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a title="L&rsquo;équipe" href="https://www.fpjq.org/profil/lequipe/">L&rsquo;équipe</a></li>
	<li id="menu-item-76255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76255"><a href="https://www.fpjq.org/profil/description/">Description</a></li>
	<li id="menu-item-76256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76256"><a href="https://www.fpjq.org/profil/reglements/">Règlements</a></li>
</ul>
</li>
<li id="menu-item-75726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75726"><a href="https://www.fpjq.org/categorie/prise-de-position/">Prises de position</a></li>
<li id="menu-item-123673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123673"><a href="https://www.fpjq.org/memoires/">Mémoires</a></li>
<li id="menu-item-70703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70703"><a href="https://www.fpjq.org/nouvelles/">Nouvelles</a></li>
<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57973"><a title="Régions" href="https://www.fpjq.org/regions/">Régions</a>
<ul  class="sub-menu">
	<li id="menu-item-75959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75959"><a title="Présentation" href="https://www.fpjq.org/regions/">Présentation</a></li>
	<li id="menu-item-135689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135689"><a href="https://www.fpjq.org/regions/abitibi-temiscamingue/">Abitibi-Témiscamingue</a></li>
	<li id="menu-item-58003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58003"><a title="Bas Saint-Laurent" href="https://www.fpjq.org/regions/bas-saint-laurent/">Bas Saint-Laurent</a></li>
	<li id="menu-item-58013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58013"><a title="Estrie" href="https://www.fpjq.org/regions/estrie/">Estrie</a></li>
	<li id="menu-item-58023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58023"><a title="Gaspésie" href="https://www.fpjq.org/regions/gaspesie/">Gaspésie-Îles-de-la-Madeleine</a></li>
	<li id="menu-item-58033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58033"><a title="Laurentides" href="https://www.fpjq.org/regions/laurentides/">Laurentides</a></li>
	<li id="menu-item-58043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58043"><a title="Mauricie" href="https://www.fpjq.org/regions/mauricie/">Mauricie</a></li>
	<li id="menu-item-58053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58053"><a title="Montérégie" href="https://www.fpjq.org/regions/monteregie/">Montérégie</a></li>
	<li id="menu-item-58063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58063"><a title="Outaouais" href="https://www.fpjq.org/regions/outaouais/">Outaouais</a></li>
	<li id="menu-item-57983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57983"><a title="Québec" href="https://www.fpjq.org/regions/quebec/">Québec</a></li>
	<li id="menu-item-57993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57993"><a title="Saguenay Lac-Saint-Jean" href="https://www.fpjq.org/regions/saguenay-lac-saint-jean/">Saguenay Lac-Saint-Jean</a></li>
</ul>
</li>
<li id="menu-item-58763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58763"><a title="Magazine Trente" href="https://www.fpjq.org/le-trente/">Magazine Trente</a>
<ul  class="sub-menu">
	<li id="menu-item-70773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70773"><a href="https://www.fpjq.org/le-trente/edition-courante-du-trente/">Édition courante du Trente</a></li>
	<li id="menu-item-70783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70783"><a href="https://www.fpjq.org/le-trente/archives/">Archives</a></li>
	<li id="menu-item-70793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70793"><a href="https://www.fpjq.org/le-trente/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-70803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70803"><a href="https://www.fpjq.org/le-trente/abonnement/">Abonnement</a></li>
	<li id="menu-item-70813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70813"><a href="https://www.fpjq.org/le-trente/pour-nous-joindre/">Pour nous joindre</a></li>
</ul>
</li>
<li id="menu-item-128882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128882"><a href="https://www.fpjq.org/congres/">Congrès 2017</a></li>
<li id="menu-item-59223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59223"><a title="Services aux membres" href="https://www.fpjq.org/services-aux-membres/">Services aux membres</a></li>
<li id="menu-item-58103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58103"><a title="Devenir membre" href="https://www.fpjq.org/devenir-membre/">Devenir membre</a></li>
</ul></nav>	







		</div>



	</header>
<div id="page">
	<div class="container">
		<div id="page-inner">
						<div class="main fix sidebar-right">
				<div class="content-part">
					<header class="content">
	<div class="pad4 fix">

					<p class="surtitretxt">Congrès 2017 à Sherbrooke</p>
		
		<h1 class="entry-title">Le rabais pour l’adhésion et le congrès prend fin le 23 octobre</h1>
				<ul class="entry-meta fix">
				<li class="entry-date">
					20 octobre 2017				</li>
						</ul>
	</div><!--/pad-->
</header>					<article id="entry-138756" class="entry fix post-138756 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-breves">	
						


						<div class="pad4 fix">	

						
							<div class="text">
														<div class="singleimage"><img width="160" height="160" src="https://www.fpjq.org/wp-content/uploads/2017/10/t-r-rouge.jpeg" class="attachment-singlev1 size-singlev1 wp-post-image" alt="" srcset="https://www.fpjq.org/wp-content/uploads/2017/10/t-r-rouge.jpeg 160w, https://www.fpjq.org/wp-content/uploads/2017/10/t-r-rouge-100x100.jpeg 100w" sizes="(max-width: 160px) 100vw, 160px" /><span class="imgcaption"></span></div>
							
								<header class="content">
<div class="pad4 fix">
<p>Pas encore membre de la FPJQ? Adhérez maintenant à la FPJQ et bénéficiez de tarifs spéciaux sur l’inscription au congrès.</p>
</div>
</header>
<article id="entry-138384" class="entry fix post-138384 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-breves category-nouvelles-fpjq">
<div class="pad4 fix">
<div class="text">
<p>En profitant de cette offre spéciale, l’inscription au congrès et l’adhésion à la FPJQ reviennent moins chères que le congrès à lui seul pour les non-membres.</p>
<p>L’offre est valable jusqu’au 23 octobre. <a href="https://www.fpjq.org/wp-content/uploads/2012/12/Formulaire_Inscription-2017_web2.pdf">Détails</a></p>
<p><strong><img class="alignnone wp-image-138475" src="https://www.fpjq.org/wp-content/uploads/2012/12/combo-300x146.jpg" sizes="(max-width: 639px) 100vw, 639px" srcset="https://www.fpjq.org/wp-content/uploads/2012/12/combo-300x146.jpg 300w, https://www.fpjq.org/wp-content/uploads/2012/12/combo-768x373.jpg 768w, https://www.fpjq.org/wp-content/uploads/2012/12/combo-1024x498.jpg 1024w, https://www.fpjq.org/wp-content/uploads/2012/12/combo-350x170.jpg 350w, https://www.fpjq.org/wp-content/uploads/2012/12/combo-622x302.jpg 622w" alt="" width="639" height="311" /></strong></p>
<p><strong>Pour réserver une chambre</strong></p>
<p>Vous pouvez réserver votre chambre à l’Hôtel Delta<strong> dès maintenant </strong>en appelant au 1-800-268-1133 ou au <strong>819 822-1989</strong> ou par courriel : <a href="&#x6d;&#x61;il&#x74;&#x6f;&#58;dh&#x72;&#x2e;ys&#x63;&#x64;&#114;.r&#x65;&#x73;er&#x76;&#x61;&#116;io&#x6e;&#x73;&#64;d&#x65;&#x6c;&#116;ah&#x6f;&#x74;&#101;l&#x73;&#x2e;&#99;om">&#x64;&#x68;&#114;&#46;ys&#x63;&#x64;&#x72;&#46;res&#x65;&#x72;&#x76;&#97;ti&#x6f;&#x6e;&#x73;&#64;&#100;el&#x74;&#x61;&#x68;&#111;tel&#x73;&#x2e;&#x63;&#111;m</a>  <strong>en utilisant le code A68. </strong></p>
<p><strong>Attention, il est essentiel d’utiliser ce code. </strong>Indiquer que vous assistez au congrès de la FPJQ n’est pas suffisant. Soyez sans crainte, il reste des chambres. Et en réponse à une question qui nous est fréquemment posée, oui, il y a un bar.</p>
<p>Le tarif de 129$ par nuit est garanti jusqu’au mardi 17 octobre. Après cette date, les tarifs réguliers peuvent s’appliquer, selon les disponibilités.</p>
<p>Il est également possible de réserver sa chambre en ligne en cliquant <a href="http://www.marriott.fr/meeting-event-hotels/group-corporate-travel/groupCorp.mi?resLinkData=Federation%20professionnelle%20des%20journalistes%20du%20Quebec%5Eyscdr%60a68a68a%7Ca68a68c%60129.00%60CAD%60false%604%6011/16/17%6011/19/17%6010/17/17&amp;app=resvlink&amp;stop_mobi=yes">ici</a>.</p>
</div>
</div>
</article>

								
								<div class="clear"></div>

							</div>
							

<div class="partagesocial">
<a class="sbg-button sbg-button-facebook"  data-sbg-network="facebook"  data-sbg-url="https://www.fpjq.org/rabais-ladhesion-congres-prend-fin-23-octobre/"  data-sbg-title="Congrès 2017 à Sherbrooke • Le rabais pour l’adhésion et le congrès prend fin le 23 octobre"><img src="https://www.fpjq.org/wp-content/themes/ns2/img/social/facebookbutton.jpg" /></a>   
<a class="sbg-button sbg-button-twitter"  data-sbg-network="twitter"  data-sbg-text="Congrès 2017 à Sherbrooke • Le rabais pour l’adhésion et le congrès prend fin le 23 octobre https://www.fpjq.org/rabais-ladhesion-congres-prend-fin-23-octobre/"  data-sbg-via="FPJQ"><img src="https://www.fpjq.org/wp-content/themes/ns2/img/social/twitterbutton.jpg" /></a>
<a class="sbg-button sbg-button-google-plus"  data-sbg-network="google-plus"  data-sbg-url="https://www.fpjq.org/rabais-ladhesion-congres-prend-fin-23-octobre/"><img src="https://www.fpjq.org/wp-content/themes/ns2/img/social/google+button.jpg" /></a>
<a class="sbg-button sbg-button-pinterest"  data-sbg-network="pinterest"  data-sbg-url="https://www.fpjq.org/rabais-ladhesion-congres-prend-fin-23-octobre/" ><img src="https://www.fpjq.org/wp-content/themes/ns2/img/social/pinterestbutton.jpg" /></a>
</div>

							

						</div><!--/entry content-->

					</article>

					

					<div id="comments" class="comments-area">

	
	
</div><!-- #comments -->


				</div><!--/content-part-->

				

				<div class="sidebar">	

					<div class="sidebarcont">

						<div class='yarpp-related'>
<h3 class="widget-title">Articles en lien</h3>

		<li><a href="https://www.fpjq.org/nouvelle-loi-desormais-vigueur/" rel="bookmark">La nouvelle loi désormais en vigueur</a><span class="related-date">19 octobre 2017</span></li>
				<li><a href="https://www.fpjq.org/devoilement-des-finalistes-2/" rel="bookmark">Dévoilement des finalistes</a><span class="related-date">12 octobre 2017</span></li>
				<li><a href="https://www.fpjq.org/game-of-trump-nuit-americaine/" rel="bookmark">Game of Trump, ou la nuit américaine</a><span class="related-date"></span></li>
				<li><a href="https://www.fpjq.org/elections-conseil-dadministration-de-fpjq-2/" rel="bookmark">Élections au conseil d’administration de la FPJQ</a><span class="related-date">5 octobre 2017</span></li>
</div>

					</div>



				</div><!--/sidebar-->

				

			</div><!--/main-->

			


		</div><!--/page-inner-->

	</div><!--/container-->

</div><!--/page-->



<div id="breadcrumb">
   <div class="container">
      <div id="breadcrumb-inner" class="fix">
         <div class="pad fix">
            <ul id="breadcrumbs" class="fix"><li class="first"><a class="home" href="https://www.fpjq.org">Accueil</a></li><li><a href="https://www.fpjq.org/categorie/a-la-une/">À la une</a></li><li><span><i>Le rabais pour l’adhésion et le congrès prend fin le 23 octobre</i></span></li></ul>         </div>
      </div>
   </div>
</div>
<div class="clear"></div>
<footer id="footer">
   <div class="container">
      <div id="footer-inner" class="fix">
         <div id="footer-bottom">
            <div class="pad6 fix" style="font-family:'Open Sans';">
               <p class="mgbotpartenaires">La FPJQ remercie ses partenaires médias</p>
					<ul class="partenairesimg">
						<li class="menu-item partenairestitre">Or</li>
	                    <li class="menu-item"><a href="http://www.radio-canada.ca/" target="_blank"><img class="logo-radiocanada" src="https://www.fpjq.org/wp-content/themes/ns2/img/rdc.png" /></a></li>
                     </ul>
                     <ul class="partenairesimg">
						<li class="menu-item partenairestitre">Argent</li>
						<li class="menu-item"><a href="http://plus.lapresse.ca/" target="_blank"><img class="logo-lapresse" src="https://www.fpjq.org/wp-content/themes/ns2/img/lapresse.jpg" /></a></li>
                    </ul>
					<ul class="partenairesimg">
						<li class="menu-item partenairestitre">Bronze</li>
						<li class="menu-item"><a href="http://www.bellmedia.ca/fr/" target="_blank"><img class="logo-bell" src="https://www.fpjq.org/wp-content/themes/ns2/img/bell_media_fr.png" /></a></li>
	                     <li class="menu-item"><a href="http://selection.readersdigest.ca/" target="_blank"><img src="https://www.fpjq.org/wp-content/uploads/2014/04/selection_footer.jpg" /></a></li>
	                     <li class="menu-item"><a href="http://ledevoir.com" target="_blank"><img src="https://www.fpjq.org/wp-content/uploads/2017/03/ledevoir.jpg" /></a></li>
	                     <li class="menu-item"><a href="http://lactualite.com/" target="_blank"><img class="logo-lactualite" src="https://www.fpjq.org/wp-content/themes/ns2/img/lactualite.jpg" /></a></li>
	                     <li class="menu-item"><a href="http://lactualite.com/" target="_blank"><img class="logo-voir" src="https://www.fpjq.org/wp-content/themes/ns2/img/voir.jpg" /></a></li>
	                     <li class="menu-item"><a href="http://lactualite.com/" target="_blank"><img class="logo-mishmash" src="https://www.fpjq.org/wp-content/themes/ns2/img/mishmash.jpg" /></a></li>
                     </ul>
            </div>
            <div class="clear"></div>
         </div>
         <div class="grid one-full">© 2014 Fédération professionnelle des journalistes du Québec. | Tous droits réservés <span class="floatright"><a href="/nous-joindre/">Nous joindre</a></span></div>
         <div class="grid one-full credits">
            <p>Conception web: <a href="https://agenceklic.com" title="Klic Infosolutions" target="_blank">Klic Infosolutions</a></p>
         </div>
      </div>
   </div>
</footer>
</div><!--/wrap-->
<div id="toTop">Haut de page</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.fpjq.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Menu..."};
/* ]]> */
</script>

<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>





<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"https:\/\/www.fpjq.org\/wp-admin\/admin-ajax.php","nonce":"f078b0e77b","paymentSubmittingButtonLabel":"S'il vous pla\u00eet, attendez...","couponAmountOffText":"de r\u00e9duction","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>




<script type="text/javascript" defer src="https://www.fpjq.org/wp-content/cache/autoptimize/js/autoptimize_5332f934537cb4affb4bb340609ee853.js"></script></body>
</html>