<!DOCTYPE html> 
<html lang="fr"><!--[if IE 7 ]><html class="no-js ie ie7"lang="fr"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="fr"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta name="globalsign-domain-verification" content="t_HQBJ1i_S128GCbyDEIkfJ7_RHsKmeFSl1GBDM6YW" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">

<link rel="stylesheet" href="https://www.fpjq.org/wp-content/themes/ns2/style.css">
<link rel="pingback" href="https://www.fpjq.org/xmlrpc.php">
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://www.fpjq.org/wp-content/themes/ns2/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Mobilisation  • 4 février : journée d’action pour la protection des sources - Fédération professionnelle des journalistes du Québec</title>
<meta name="description" content="Note: L&#039;événement a été déplacé au 25 février 2017, voir les détails ici #ProtectPressFreedom #Journalistesespionnés &nbsp; À l’initiative de l’organisme C"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.fpjq.org/4-fevrier-journee-daction-protection-sources/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mobilisation  • 4 février : journée d’action pour la protection des sources - Fédération professionnelle des journalistes du Québec" />
<meta property="og:description" content="Note: L&#039;événement a été déplacé au 25 février 2017, voir les détails ici #ProtectPressFreedom #Journalistesespionnés &nbsp; À l’initiative de l’organisme C" />
<meta property="og:url" content="https://www.fpjq.org/4-fevrier-journee-daction-protection-sources/" />
<meta property="og:site_name" content="Fédération professionnelle des journalistes du Québec" />
<meta property="article:publisher" content="https://www.facebook.com/pages/FPJQ/256594304445143" />
<meta property="article:section" content="Brèves" />
<meta property="article:published_time" content="2017-01-30T14:44:01+00:00" />
<meta property="article:modified_time" content="2017-01-30T16:45:54+00:00" />
<meta property="og:updated_time" content="2017-01-30T16:45:54+00:00" />
<meta property="og:image" content="https://www.fpjq.org/wp-content/uploads/2017/01/ca-campagne-cjfe.jpg" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="401" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fédération professionnelle des journalistes du Québec &raquo; Flux" href="https://www.fpjq.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fédération professionnelle des journalistes du Québec &raquo; Flux des commentaires" href="https://www.fpjq.org/comments/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.fpjq.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=699b994ce9e4d24b88c084e1ea7e0417'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.fpjq.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.fpjq.org/wp-content/themes/ns2/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='https://www.fpjq.org/wp-content/themes/ns2/styles/default-1120.css?ver=699b994ce9e4d24b88c084e1ea7e0417'  media='all' />
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700&#038;ver=699b994ce9e4d24b88c084e1ea7e0417'  media='all' />
<link rel='stylesheet' id='Ptserif-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700&#038;ver=699b994ce9e4d24b88c084e1ea7e0417'  media='all' />
<link rel='stylesheet' id='Tooltip-css'  href='https://www.fpjq.org/wp-content/themes/ns2/the-tooltip.css?ver=699b994ce9e4d24b88c084e1ea7e0417'  media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.5.4'  media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='https://www.fpjq.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.5.4'  media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='https://www.fpjq.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.5.4'  media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='https://www.fpjq.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.5.4'  media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.fpjq.org/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.3.3'  media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='https://www.fpjq.org/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.3.3'  media='all' />
<link rel='stylesheet' id='gallery_with_thumbs_text-css-css'  href='https://www.fpjq.org/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-gallery-with-text-thumbs.css?ver=3.3.3'  media='all' />
<script type='text/javascript' src='https://www.fpjq.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.fpjq.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fpjq.org/wp-content/plugins/iframe-wrapper/iframe-wrapper.js?ver=699b994ce9e4d24b88c084e1ea7e0417'></script>
<link rel='https://api.w.org/' href='https://www.fpjq.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fpjq.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fpjq.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.fpjq.org/?p=135184' />
<link rel="alternate" type="application/json+oembed" href="https://www.fpjq.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpjq.org%2F4-fevrier-journee-daction-protection-sources%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fpjq.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpjq.org%2F4-fevrier-journee-daction-protection-sources%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9864285-1', 'fpjq.org');
  ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-135184 single-format-standard">

<div id="wrap">
	<header id="header">
		<div class="container">
   			<nav id="topbar-nav" class="fix"><ul id="nav-topbar" class="fix"><li id="menu-item-57883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57883"><a title="Accueil" href="http://fpjq.org/">Accueil</a></li>
<li id="menu-item-58383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58383"><a title="Publicité" href="https://www.fpjq.org/le-trente/publicite/">Publicité</a></li>
<li id="menu-item-57903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57903"><a title="Mon compte" href="https://www.fpjq.org/billeterie/">Mon compte</a></li>
<li id="menu-item-57913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57913"><a title="Nous joindre" href="https://www.fpjq.org/nous-joindre/">Nous joindre</a></li>
<li class='menu-header-search'><form action='https://www.fpjq.org/' id='searchform' method='get'><input type='text' name='s' id='s' placeholder='Recherche'></form></li><li class='socialbtop'><a href='https://www.facebook.com/pages/FPJQ/256594304445143' target='_blank' title='Facebook'><img src='https://fpjq.org/wp-content/themes/ns2/img/facebook-32-black.png' /></a></li><li class='socialbtop'><a href='https://twitter.com/fpjq' target='_blank' title='TwitterFPJQ'><img src='https://fpjq.org/wp-content/themes/ns2/img/twitter-32-black.png' /></a></li><li class='socialbtop'><a href='https://www.youtube.com/channel/UCCxQxREz2d3ff-55-8sFqHg' target='_blank' title='Youtube FPJQ'><img src='https://fpjq.org/wp-content/themes/ns2/img/youtube-32-black.png' /></a></li><li class='socialbtop rssfeedlink'><a href='https://www.fpjq.org/feed/' target='_blank' title='Flux RSS FPJQ'><img src='https://fpjq.org/wp-content/themes/ns2/img/rss-32-black.png' /></a></li></ul></nav>







			<div id="header-inner" class="fix">			







				<div class="padheader fix">







					<h1 id="logo">



						<a href="https://www.fpjq.org/" rel="home">



							<img src="https://fpjq.org/wp-content/uploads/2014/01/logo_fpjq.jpg" alt="Fédération professionnelle des journalistes du Québec">



						</a>



					</h1>



					<div class="fixdisplay fixbuttonmgb headerbuttons">
  <a href="/le-metier-de-journaliste">
    <div id="bouton1" class="bouton the-tooltip top right auto-width sienna">
    <img src="https://www.fpjq.org/wp-content/themes/ns2/img/boutons/bouton_metier.png" />
      <span>
        <ul>
          <li>Cadre légal</li>
          <li>Devenir journaliste</li>
          <li>Aperçu du milieu</li>
          <li>Formation</li>
          <li>Pour les journalistes étrangers</li>
        </ul>
      </span>
    </div>
  </a>
  <a href="/deontologie" >
    <div id="bouton2" class="bouton the-tooltip top right auto-width sienna">
    <img src="https://www.fpjq.org/wp-content/themes/ns2/img/boutons/bouton_deontologie.png" />
      <span>
        <ul>
          <li>Guide de déontolologie</li>
          <li>Code of ethics</li>
          <li>Formuler une plainte</li>
          <li>Références</li>
        </ul>
      </span>
    </div>
  </a>
  <a href="https://www.fpjq.org/perfectionnement/" >

    <div id="bouton3" class="bouton the-tooltip top right auto-width sienna">
    <img src="https://www.fpjq.org/wp-content/themes/ns2/img/boutons/bouton_perfectionnement.png" />
      <span>
        <ul>
          <li>Perfectionnement</li>
          <li>Vidéos</li>
        </ul>
      </span>
    </div>
  </a>
  <a href="/prix-et-bourses">
    <div id="bouton4" class="bouton the-tooltip bottom right auto-width sienna secondrow">
    <img src="https://www.fpjq.org/wp-content/themes/ns2/img/boutons/bouton_prix.png" />
      <span>
        <ul>
          <li>Prix Judith-Jasmin</li>
          <li>Prix Antoine-Désilet</li>
          <li>Bourse Arthur-Prévost</li>
          <li>Bourse FPCJ</li>
          <li>Prix Lizette-Gervais</li>
          <li>Autres prix et bourses</li>
        </ul>
      </span>
    </div>
  </a>
  <a href="/repertoires/">
    <div id="bouton5" class="bouton the-tooltip bottom right auto-width sienna secondrow">
    <img src="https://www.fpjq.org/wp-content/themes/ns2/img/boutons/bouton_repertoire.png" />
      <span>
        <ul>
          <li>Répertoire des membres</li>
          <li>Répertoire médias</li>
        </ul>
      </span>
    </div>
  </a>
  <a href="/ressources-et-outils">
    <div id="bouton6" class="bouton the-tooltip bottom right auto-width sienna secondrow">
    <img src="https://www.fpjq.org/wp-content/themes/ns2/img/boutons/bouton_ressources.png" />
      <span>
        <ul>
          <li>Dix principes du contrat équitable à la pige</li>
          <li>Associations en journalisme</li>
          <li>Institutions</li>
          <li>Textes de référence</li>
          <li>Jugements</li>
          <li>Blogues</li>
          <li>Outils de travail</li>
          <li>Écoles de journalisme</li>
          <li>Liens divers</li>
          <li>Lois</li>
          <li>Annonces classées</li>
        </ul>
      </span>
    </div>
  </a>
</div>






                    <div class="bandeau">

<!-- Bannière leaderboard -->

			            
			            <!-- Fin bannière leaderboard -->

			            
			            <a href="https://goo.gl/Dif0pV"><img src="https://www.fpjq.org/wp-content/uploads/2017/01/unknown.gif" alt="bandeau générique" /></a>

                    </div>

				</div>

				<div class="clear"></div>



			</div>





<button id="togglebutton" type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">

	<span>Menu</span>

</button>

			<nav id="header-nav" class="fix select-nav"><ul id="nav" class="fix"><li id="menu-item-59643" class="lienaccueil menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59643"><a href="https://www.fpjq.org"><img src="https://www.fpjq.org/wp-content/themes/ns2/img/accueil-icone.png" /></a></li>
<li id="menu-item-101262" class="hidemenu menu-item menu-item-type-post_type menu-item-object-page menu-item-101262"><a href="https://www.fpjq.org/le-metier-de-journaliste/">Le métier de journaliste</a></li>
<li id="menu-item-101263" class="hidemenu menu-item menu-item-type-custom menu-item-object-custom menu-item-101263"><a href="https://www.fpjq.org/deontologie/">Déontologie</a></li>
<li id="menu-item-101264" class="hidemenu menu-item menu-item-type-custom menu-item-object-custom menu-item-101264"><a href="https://www.fpjq.org/categorie/perfectionnement/">Perfectionnement</a></li>
<li id="menu-item-101265" class="hidemenu menu-item menu-item-type-custom menu-item-object-custom menu-item-101265"><a href="https://www.fpjq.org/prix-et-bourses/">Prix et bourses</a></li>
<li id="menu-item-101266" class="hidemenu menu-item menu-item-type-custom menu-item-object-custom menu-item-101266"><a href="https://www.fpjq.org/repertoires/">Répertoires</a></li>
<li id="menu-item-101267" class="hidemenu menu-item menu-item-type-custom menu-item-object-custom menu-item-101267"><a href="https://www.fpjq.org/ressources-et-outils/">Ressources et outils de travail</a></li>
<li id="menu-item-72383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72383"><a title="Profil" href="#">Profil</a>
<ul class="sub-menu">
	<li id="menu-item-57943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57943"><a title="Conseil d&rsquo;administration" href="https://www.fpjq.org/profil/conseil-dadministration/">Conseil d&rsquo;administration</a></li>
	<li id="menu-item-57953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a title="L&rsquo;équipe" href="https://www.fpjq.org/profil/lequipe/">L&rsquo;équipe</a></li>
	<li id="menu-item-76255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76255"><a href="https://www.fpjq.org/profil/description/">Description</a></li>
	<li id="menu-item-76256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76256"><a href="https://www.fpjq.org/profil/reglements/">Règlements</a></li>
</ul>
</li>
<li id="menu-item-75726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75726"><a href="https://www.fpjq.org/categorie/prise-de-position/">Prises de position</a></li>
<li id="menu-item-123673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123673"><a href="https://www.fpjq.org/memoires/">Mémoires</a></li>
<li id="menu-item-70703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70703"><a href="https://www.fpjq.org/nouvelles/">Nouvelles</a></li>
<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57973"><a title="Régions" href="https://www.fpjq.org/regions/">Régions</a>
<ul class="sub-menu">
	<li id="menu-item-75959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75959"><a title="Présentation" href="https://www.fpjq.org/regions/">Présentation</a></li>
	<li id="menu-item-58003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58003"><a title="Bas Saint-Laurent" href="https://www.fpjq.org/regions/bas-saint-laurent/">Bas Saint-Laurent</a></li>
	<li id="menu-item-58013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58013"><a title="Estrie" href="https://www.fpjq.org/regions/estrie/">Estrie</a></li>
	<li id="menu-item-58023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58023"><a title="Gaspésie" href="https://www.fpjq.org/regions/gaspesie/">Gaspésie-Îles-de-la-Madeleine</a></li>
	<li id="menu-item-58033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58033"><a title="Laurentides" href="https://www.fpjq.org/regions/laurentides/">Laurentides</a></li>
	<li id="menu-item-58043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58043"><a title="Mauricie" href="https://www.fpjq.org/regions/mauricie/">Mauricie</a></li>
	<li id="menu-item-58053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58053"><a title="Montérégie" href="https://www.fpjq.org/regions/monteregie/">Montérégie</a></li>
	<li id="menu-item-58063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58063"><a title="Outaouais" href="https://www.fpjq.org/regions/outaouais/">Outaouais</a></li>
	<li id="menu-item-57983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57983"><a title="Québec" href="https://www.fpjq.org/regions/quebec/">Québec</a></li>
	<li id="menu-item-57993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57993"><a title="Saguenay Lac-Saint-Jean" href="https://www.fpjq.org/regions/saguenay-lac-saint-jean/">Saguenay Lac-Saint-Jean</a></li>
</ul>
</li>
<li id="menu-item-58763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58763"><a title="Magazine Trente" href="https://www.fpjq.org/le-trente/">Magazine Trente</a>
<ul class="sub-menu">
	<li id="menu-item-70773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70773"><a href="https://www.fpjq.org/le-trente/edition-courante-du-trente/">Édition courante du Trente</a></li>
	<li id="menu-item-70783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70783"><a href="https://www.fpjq.org/le-trente/archives/">Archives</a></li>
	<li id="menu-item-70793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70793"><a href="https://www.fpjq.org/le-trente/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-70803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70803"><a href="https://www.fpjq.org/le-trente/abonnement/">Abonnement</a></li>
	<li id="menu-item-70813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70813"><a href="https://www.fpjq.org/le-trente/pour-nous-joindre/">Pour nous joindre</a></li>
</ul>
</li>
<li id="menu-item-128882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128882"><a href="https://www.fpjq.org/congres/">Congrès 2016</a></li>
<li id="menu-item-59223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59223"><a title="Services aux membres" href="https://www.fpjq.org/services-aux-membres/">Services aux membres</a></li>
<li id="menu-item-58103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58103"><a title="Devenir membre" href="https://www.fpjq.org/devenir-membre/">Devenir membre</a></li>
</ul></nav>	







		</div>



	</header>
<div id="page">
	<div class="container">
		<div id="page-inner">
						<div class="main fix sidebar-right">
				<div class="content-part">
					<header class="content">
	<div class="pad4 fix">

					<p class="surtitretxt">Mobilisation </p>
		
		<h1 class="entry-title">4 février : journée d’action pour la protection des sources</h1>
				<ul class="entry-meta fix">
				<li class="entry-date">
					30 janvier 2017				</li>
						</ul>
	</div><!--/pad-->
</header>					<article id="entry-135184" class="entry fix post-135184 post type-post status-publish format-standard has-post-thumbnail hentry category-breves">	
						


						<div class="pad4 fix">	

						
							<div class="text">
														<div class="singleimage"><img width="350" height="233" src="https://www.fpjq.org/wp-content/uploads/2017/01/ca-campagne-cjfe-350x233.jpg" class="attachment-singlev1 size-singlev1 wp-post-image" alt="" srcset="https://www.fpjq.org/wp-content/uploads/2017/01/ca-campagne-cjfe-350x233.jpg 350w, https://www.fpjq.org/wp-content/uploads/2017/01/ca-campagne-cjfe-300x200.jpg 300w, https://www.fpjq.org/wp-content/uploads/2017/01/ca-campagne-cjfe-150x100.jpg 150w, https://www.fpjq.org/wp-content/uploads/2017/01/ca-campagne-cjfe.jpg 602w" sizes="(max-width: 350px) 100vw, 350px" />Des membres du conseil d&rsquo;administration et de la direction de la FPJQ &#8211;  Crédit photo | Félix Olivier Jacques Fournier</div>
							
								<p><strong>Note:</strong> L&rsquo;événement a été déplacé au 25 février 2017, voir <a href="https://www.fpjq.org/25-fevrier-journee-daction-protection-sources/">les détails ici</a></p>
<h2><span style="color: #000000;"><strong>#ProtectPressFreedom </strong></span><br />
<span style="color: #000000;"> <strong>#Journalistesespionnés</strong></span></h2>
<p>&nbsp;</p>
<p>À l’initiative de l’organisme Canadian Journalists for Free Expression (CJFE), le samedi <a href="http://www.protectpressfreedom.ca/">4 février sera une journée de sensibilisation</a> à travers le pays pour la protection des sources journalistiques. De la surveillance des journalistes à la controversée loi antiterroriste C-51, la liberté d’expression sera au cœur de cette mobilisation.</p>
<p>En collaboration avec d’autres organismes et médias, dont la FPJQ, l’organisme CJFE appelle la société civile à poser des gestes de solidarité. Il prévient la population canadienne des risques de la surveillance de masse, et rappelle l’importance de nouvelles lois pour protéger les lanceurs d’alertes et les journalistes.</p>
<div id="attachment_135181" style="width: 612px" class="wp-caption alignnone"><img class="wp-image-135181 size-full" src="https://www.fpjq.org/wp-content/uploads/2017/01/giroux-campagne-cjfe.jpg" width="602" height="401" srcset="https://www.fpjq.org/wp-content/uploads/2017/01/giroux-campagne-cjfe.jpg 602w, https://www.fpjq.org/wp-content/uploads/2017/01/giroux-campagne-cjfe-300x200.jpg 300w, https://www.fpjq.org/wp-content/uploads/2017/01/giroux-campagne-cjfe-350x233.jpg 350w, https://www.fpjq.org/wp-content/uploads/2017/01/giroux-campagne-cjfe-150x100.jpg 150w" sizes="(max-width: 602px) 100vw, 602px" /><p class="wp-caption-text">Stéphane Giroux, président de la FPJQ &#8211; Crédit photo | Félix Olivier Jacques Fournier</p></div>
<p>CJFE propose diverses façons de s’impliquer dans la campagne <strong>#ProtectPressFreedom</strong> et a rédigé un <a href="https://d3n8a8pro7vhmx.cloudfront.net/cjfe/pages/2894/attachments/original/1484253032/Day_of_Action_Participant_Guide2.pdf?1484253032">guide pour expliquer</a> au public comment il peut contribuer.</p>
<p>Pour les tweets en français, il est proposé d’inscrire<strong> #Journalistesespionnés</strong> avec un commentaire sur la protection des sources journalistiques.</p>
<p>Cette journée d’action se tiendra quelques jours avant le retour en cour du journaliste de Vice, <strong>Ben Makuch</strong>, qui se bat contre la Gendarmerie Royale du Canada pour protéger son matériel et sa source journalistique. Son cas sera entendu le lundi 6 février à la Cour d’appel de l’Ontario. CJFE organisera aussi un rassemblement à Toronto ce jour-là pour appuyer le journaliste.</p>
<p><strong>Pour plus d’information :</strong><br />
CJFE : <a href="http://www.protectpressfreedom.ca/">#ProtectPressFreedom</a></p>

								
								<div class="clear"></div>

							</div>
							

<div class="partagesocial">
<a class="sbg-button sbg-button-facebook"  data-sbg-network="facebook"  data-sbg-url="https://www.fpjq.org/4-fevrier-journee-daction-protection-sources/"  data-sbg-title="Mobilisation  • 4 février : journée d’action pour la protection des sources"><img src="https://www.fpjq.org/wp-content/themes/ns2/img/social/facebookbutton.jpg" /></a>   
<a class="sbg-button sbg-button-twitter"  data-sbg-network="twitter"  data-sbg-text="Mobilisation  • 4 février : journée d’action pour la protection des sources https://www.fpjq.org/4-fevrier-journee-daction-protection-sources/"  data-sbg-via="FPJQ"><img src="https://www.fpjq.org/wp-content/themes/ns2/img/social/twitterbutton.jpg" /></a>
<a class="sbg-button sbg-button-google-plus"  data-sbg-network="google-plus"  data-sbg-url="https://www.fpjq.org/4-fevrier-journee-daction-protection-sources/"><img src="https://www.fpjq.org/wp-content/themes/ns2/img/social/google+button.jpg" /></a>
<a class="sbg-button sbg-button-pinterest"  data-sbg-network="pinterest"  data-sbg-url="https://www.fpjq.org/4-fevrier-journee-daction-protection-sources/" ><img src="https://www.fpjq.org/wp-content/themes/ns2/img/social/pinterestbutton.jpg" /></a>
</div>

							

						</div><!--/entry content-->

					</article>

					

					<div id="comments" class="comments-area">

	
	
</div><!-- #comments -->


				</div><!--/content-part-->

				

				<div class="sidebar">	

					<div class="sidebarcont">

						<div class='yarpp-related'>
<h3 class="widget-title">Articles en lien</h3>

		<li><a href="https://www.fpjq.org/25-fevrier-journee-daction-protection-sources/" rel="bookmark">25 février: journée d’action pour la protection des sources</a><span class="related-date">30 janvier 2017</span></li>
				<li><a href="https://www.fpjq.org/pour-une-loi-sur-la-protection-des-sources-confidentielles-des-journalistes/" rel="bookmark">Pour une loi sur la protection des sources confidentielles des journalistes</a><span class="related-date">7 mai 2010</span></li>
				<li><a href="https://www.fpjq.org/pour-une-loi-sur-la-protection-des-sources-confidentielles-des-journalistes-2/" rel="bookmark">Pour une loi sur la protection des sources confidentielles des journalistes</a><span class="related-date"></span></li>
				<li><a href="https://www.fpjq.org/etats-unis-hawai-vote-une-loi-de-protection-des-sources-journalistiques/" rel="bookmark">États-Unis &#8211; Hawaï vote une loi de protection des sources journalistiques</a><span class="related-date">8 mai 2008</span></li>
				<li><a href="https://www.fpjq.org/etats-unis-vote-pour-la-protection-des-sources/" rel="bookmark">États-Unis &#8211; Vote pour la protection des sources</a><span class="related-date">26 octobre 2007</span></li>
</div>

					</div>



				</div><!--/sidebar-->

				

			</div><!--/main-->

			


		</div><!--/page-inner-->

	</div><!--/container-->

</div><!--/page-->



<div id="breadcrumb">

	<div class="container">

		<div id="breadcrumb-inner" class="fix">

			<div class="pad fix">

				<ul id="breadcrumbs" class="fix"><li class="first"><a class="home" href="https://www.fpjq.org">Accueil</a></li><li><a href="https://www.fpjq.org/categorie/breves/">Brèves</a></li><li><span><i>4 février : journée d’action pour la protection des sources</i></span></li></ul>
			</div>

		</div>

	</div>

</div>

<div class="clear"></div>

<footer id="footer">

	<div class="container">

		<div id="footer-inner" class="fix">

		<div id="footer-bottom">

        <div class="pad6 fix">

        <p style="font-family:'Open Sans';">La FPJQ remercie ses partenaires médias</p>

<div id="footer-img" class="fix">





<ul id="nav" class="fix footermenuimg">



<span class="grade">Argent</span>

<li class="menu-item"><a href="http://plus.lapresse.ca/" target="_blank"><img src="https://www.fpjq.org/wp-content/uploads/2014/11/logo-presse-.jpg" /></a></li>

<li class="menu-item bdright"><a href="http://www.radio-canada.ca/" target="_blank"><img src="https://www.fpjq.org/wp-content/uploads/2014/11/logo_ici_radio-canada_rgb_tele_couleur-e1415374450589.jpg" /></a></li>



<span class="grade gradebronze">Bronze</span>

<li class="menu-item"><a href="http://www.bellmedia.ca/fr/" target="_blank"><img src="/wp-content/uploads/2013/10/bell.jpg" /></a></li>

<li class="menu-item"><a href="http://selection.readersdigest.ca/" target="_blank"><img src="https://www.fpjq.org/wp-content/uploads/2014/04/selection_footer.jpg" /></a></li>







</ul></div>







</div>



<div class="clear"></div>

</div>

<div class="grid one-full">© 2014 Fédération professionnelle des journalistes du Québec. | Tous droits réservés <span class="floatright"><a href="/nous-joindre/">Nous joindre</a></span></div>

<div class="grid one-full credits"><p>Conception web: <a href="https://agenceklic.com" title="Klic Infosolutions" target="_blank">Klic Infosolutions</a></p></div>

</div>

</div>

</footer>

</div><!--/wrap-->

<div id="toTop">Haut de page</div>

<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.fpjq.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=699b994ce9e4d24b88c084e1ea7e0417'  media='all' />
<script type='text/javascript' src='https://www.fpjq.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fpjq.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.fpjq.org/wp-includes/js/comment-reply.min.js?ver=699b994ce9e4d24b88c084e1ea7e0417'></script>
<script type='text/javascript' src='https://www.fpjq.org/wp-content/themes/ns2/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Menu..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fpjq.org/wp-content/themes/ns2/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='https://www.fpjq.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.fpjq.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.fpjq.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.fpjq.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.fpjq.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"https:\/\/www.fpjq.org\/wp-admin\/admin-ajax.php","nonce":"7a6817ccc5","paymentSubmittingButtonLabel":"S'il vous pla\u00eet, attendez...","couponAmountOffText":"de r\u00e9duction","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fpjq.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.fpjq.org/wp-includes/js/wp-embed.min.js?ver=699b994ce9e4d24b88c084e1ea7e0417'></script>
<script type='text/javascript' src='https://www.fpjq.org/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.3.3'></script>

<script src="https://www.fpjq.org/wp-content/themes/ns2/js/scripts.js"></script>

<!--[if lt IE 9]><script src="https://www.fpjq.org/wp-content/themes/ns2/js/ie/respond.min.js"></script> <![endif]-->

</body>

</html>